<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
	<head>
		  <base href="http://lospiesenlatierra.laverdad.es/blog/4089-aprobado-el-plan-de-recuperacion-del-garbancillo-de-tallante" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="garbancillo" />
  <meta name="title" content="Aprobado el plan de recuperación del garbancillo de Tallante" />
  <meta name="author" content="Miguel Ángel Ruiz" />
  <meta name="description" content="Aprobado el plan de recuperación del garbancillo de Tallante" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Aprobado el plan de recuperación del garbancillo de Tallante</title>
  <link rel="stylesheet" href="http://lospiesenlatierra.laverdad.es/plugins/content/itpshare/style.css" type="text/css" />
  <link rel="stylesheet" href="http://lospiesenlatierra.laverdad.es/plugins/content/artsexylightbox/css/oldsexylightbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/extravote.css" type="text/css" />
  <link rel="stylesheet" href="http://lospiesenlatierra.laverdad.es/plugins/content/extranews/css/extranews.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 400px;}#dm_tabs_1 ul.dm_menu_1 { width:auto; margin:0; padding:0; list-style:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 { display: inline; margin:0 0 0 0; padding:0; float:left; border:1px solid #CCCCCC; border-bottom:none; background-color:#F6F6F6; background-image:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a { font:bold 13px Arial; float:left; border:none; color:#000000; padding:3px 5px 3px 6px; text-decoration:none; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a.dm_selected { position:relative;top:1px;background-color:#FFFFFF;color:#72918b; }
#dm_tabs_1 ul.dm_menu_1 li.dm_menu_item_1 a:hover {background-color:#FFFFFF;color:#72918b; }
#dm_container_1 {border:1px solid #CCCCCC;width:auto;height:auto;background-color:#FFFFFF;padding:5px;overflow:hidden; }
#dm_container_1 .dm_tabcontent {display:none; }
@media print { #dm_container_1 .dm_tabcontent {display:block !important; } }
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://lospiesenlatierra.laverdad.es/plugins/content/artsexylightbox/js/jquery.js"></script>
  <script type="text/javascript" src="http://lospiesenlatierra.laverdad.es/plugins/content/artsexylightbox/js/jquery.easing.1.3.js"></script>
  <script type="text/javascript" src="http://lospiesenlatierra.laverdad.es/plugins/content/artsexylightbox/js/jcarousel.js"></script>
  <script type="text/javascript" src="http://lospiesenlatierra.laverdad.es/plugins/content/artsexylightbox/js/sexylightbox.v2.2.jquery.min.js"></script>
  <script type="text/javascript" src="http://lospiesenlatierra.laverdad.es/plugins/content/artsexylightbox/js/jquery.flickr.js"></script>
  <script type="text/javascript" src="http://lospiesenlatierra.laverdad.es/plugins/content/artsexylightbox/js/jquery.nc.js"></script>
  <script type="text/javascript" src="/plugins/content/extravote/extravote.js"></script>
  <script type="text/javascript" src="http://lospiesenlatierra.laverdad.es/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript" src="/modules/mod_dinamods/js/dinamods.js"></script>
  <script type="text/javascript">

         window.addEvent('load', function(){ 

         var JTooltips = new Tips($$('.Tips2'), { 
            maxTitleChars: 100, fixed: false
            }); 
         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {
            initialize:function(){
               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);
            },
            onShow: function(toolTip) {
               this.fx.start(1);
            },
            onHide: function(toolTip) {
               this.fx.start(0);
            }
         });
            });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://lospiesenlatierra.laverdad.es/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://lospiesenlatierra.laverdad.es/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://lospiesenlatierra.laverdad.es/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://lospiesenlatierra.laverdad.es/components/com_jomcomment/templates/default/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "1";
var jc_livesite_busyImg = "http://lospiesenlatierra.laverdad.es/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>

		
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/rt_versatility4_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_versatility4_j15/css/menustyle3.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_versatility4_j15/css/style2.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_versatility4_j15/css/typography.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_versatility4_j15/css/rokslidestrip.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_versatility4_j15/css/rokmoomenu.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 1000px;padding:0;}
	#leftcol { width:0px;padding:0;}
	#rightcol { width:325px;padding:0;}
	#maincol { margin-left:0px;margin-right:325px;padding:0;}
	#mainblock {margin-left:0px;margin-right:0px;padding:0;}
	#leftbanner { width:0px;padding:0;}
	#rightbanner { width:0px;padding:0;}
	#moduleslider-size { height:220px;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;padding:0;}
</style>	
<script type="text/javascript" src="/templates/rt_versatility4_j15/js/roksameheight.js"></script>   
<script type="text/javascript" src="/templates/rt_versatility4_j15/js/rokslidestrip.js"></script>
<script type="text/javascript" src="/templates/rt_versatility4_j15/js/rokfonts.js"></script>
<script type="text/javascript">
	window.addEvent('domready', function() {
		var modules = ['module','moduletable', 'module-menu', 'module-hilite1', 'moduletable-hilite1', 'module-hilite2', 'moduletable-hilite2', 'module-hilite3', 'moduletable-hilite3', 'module-hilite4', 'moduletable-hilite4', 'module-hilite5', 'moduletable-hilite5', 'module-hilite6', 'moduletable-hilite6', 'module-hilite7', 'moduletable-hilite7', 'module-hilite8', 'moduletable-hilite8', 'module-hilite9', 'moduletable-hilite9', 'module-clean', 'moduletable-clean', 'submenu-block', 'moduletable_menu'];
		var header = "h3";
		RokBuildSpans(modules, header);
	});
</script>


	
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/4900/vocento.laverdad/lospiesenlatierra', [[728,90],[980,90],[980,250]], 'publi-megabanner').addService(googletag.pubads()).setTargeting("pos", "megabanner");
googletag.defineSlot('/4900/vocento.laverdad/lospiesenlatierra', [[120,600],[120,800]], 'publi-sky_izq').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
googletag.defineSlot('/4900/vocento.laverdad/lospiesenlatierra', [[120,600],[120,800]], 'publi-sky_der').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
googletag.defineSlot('/4900/vocento.laverdad/lospiesenlatierra', [[300,250],[300,600],[300,300]], 'publi-robapaginas').addService(googletag.pubads()).setTargeting("pos", "robapaginas")
googletag.defineSlot('/4900/vocento.laverdad/lospiesenlatierra', [[300,250],[300,600],[300,300]], 'publi-robapaginas-2').addService(googletag.pubads()).setTargeting("pos", "robapaginas_2")
googletag.defineSlot('/4900/vocento.laverdad/lospiesenlatierra', [[300,250],[300,600],[300,300]], 'publi-robapaginas-3').addService(googletag.pubads()).setTargeting("pos", "robapaginas_3");
googletag.defineSlot('/4900/vocento.laverdad/lospiesenlatierra', [[728,90],[980,90],[980,250]], 'publi-megabanner-inf').addService(googletag.pubads()).setTargeting("pos", "megabanner_inf");
googletag.defineOutOfPageSlot('/4900/vocento.laverdad/lospiesenlatierra', 'layer-inter').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script language="javascript" type="text/javascript" src="http://www.laverdad.es/js/herramientas.js"></script>

<script type="text/javascript" src="http://www.laverdad.es/js/rd.jquery.js"></script>
<script type="text/javascript" src="http://www.laverdad.es/js/jquery.cookie.js"></script>

<script language="javascript" type="text/javascript" src="http://www.laverdad.es/js/ppll.js"></script>

<script type="text/javascript" src="http://proyectos.laverdad.es/comun/rd.comentarios.js"></script>            

 <script type="text/javascript" src="http://proyectos.laverdad.es/comun/js/mootools.js"></script>
<script type="text/javascript" src="http://proyectos.laverdad.es/comun/js/caption.js"></script>

<script language="javascript" type="text/javascript" src="http://www.laverdad.es/js/publicidad.js"></script>
<script language="javascript" type="text/javascript" src="http://www.laverdad.es/js/ctv/swfobject_publi.js"></script>
<div align="center">

<script type="text/javascript" src="http://proyectos.laverdad.es/comun/rd.comentarios.js"></script>            

	
	
	</head>
	<body id="ff-default" class="f-default style2 menustyle3
	icon1 iehandle">
				
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=158272504246307";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
		<div align="left">
		<script type="text/javascript" src="http://www.laverdad.es/comun/js/2014/adfrm.js"></script>

<!-- Begin comScore Tag -->
<script type="text/javascript">

voc_site='laverdad';
voc_se='blogs';
voc_s1='naturaleza';
voc_s2='lospiesenlatierra';
voc_s3=''; 
voc_s4='';
voc_pu='joomla';
voc_ed='canales';
voc_pr='1';

var ns_site=voc_site||"";
var voc_site=voc_site||"";
var voc_se=voc_se||"";
var voc_s1=voc_s1||"";
var voc_s2=voc_s2||"";
var voc_s3=voc_s3||""; 
var voc_s4=voc_s4||"";
var voc_tn=voc_tn||"";
//var voc_tc=voc_tc||"";
//var voc_ed=voc_ed||"";
//var voc_au=voc_au||"";
//var voc_or=voc_or||"";
//var voc_pr=voc_pr||"";
//var voc_fep=voc_fep||"";
//var voc_fem=voc_fem||"";
//var voc_ho=0;
var voc_name=(voc_se!=''?voc_se+'.':'')+(voc_s1!=''?voc_s1+'.':'')+(voc_s2!=''?voc_s2+'.':'')+(voc_s3!=''?voc_s3+'.':'')+(voc_s4!=''?voc_s4+'.':'')+voc_tn;
var voc_adb=0; if(typeof Vocento == 'undefined' || typeof Vocento.checkAdBlock=='undefined'){voc_adb=1;}
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7715761",
ns_site: ns_site,
voc_site: voc_site,
name: voc_name,
voc_se: voc_se,
voc_s1: voc_s1,
voc_s2: voc_s2,
voc_s3: voc_s3,
voc_s4: voc_s4,
voc_tn: voc_tn,
voc_ho: "",
voc_tc: "",
voc_ed: voc_ed,
voc_au: "",
voc_fep: "",
voc_fem: "",
voc_or: "",
voc_pr: voc_pr,
voc_adb:voc_adb
});
(function() {
var s = document.createElement("script"), el =document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1"/></noscript>
<!-- End comScore Tag -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6052672-2']);
  _gaq.push(['_setDomainName', '.laverdad.es']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<!------------------ INICIO LAYER COOKIES -->

<style>
.identity-noticebar{text-align:center;background-color:#dd5;padding:5px 0;bottom:0;color:#000!important;font:700 10px arial;position:fixed;left:0;width:100%;z-index:1000000000000000;letter-spacing:-.01em}.identity-noticebar a{color:#000!important}#cerrarnoticebar{background-color:#000;text-transform:uppercase;color:#fff!important;cursor:pointer;-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;padding:1px 6px;margin-left:10px}#cerrarnoticebar:hover{background-color:#fff;color:#000!important}.mB{margin-bottom:20px}
</style>


<script>
                if(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/Android/i)){
                document.write('<div class="identity-noticebar col-12 edge" style="display: block;" id="layer_cookie"><div class="identity-noticebar-content"><span class="notice1"><div style="width:100%;height:55px;"}">Este sitio web utiliza cookies propias y de terceros para optimizar tu navegaci&oacute;n, adaptarse a tus preferencias y realizar labores anal&iacute;ticas. Al continuar navegando aceptas nuestra <a title="Si desea m&aacute;s informaci&oacute;n pinche aqu&iacute;" href="http://www.vocento.com/politica-cookies/" target="_blank">Pol&iacute;tica de Cookies.</a></span><a title="cerrar" id="cerrarnoticebar" target="_blank" onclick="CookieLayerVisto();">Aceptar</a></div></div></div>');
                } else {
                document.write('<div class="identity-noticebar col-12 edge" style="display: block;" id="layer_cookie"><div class="identity-noticebar-content"><span class="notice1"><div style="width:100%;height:10px;"}">Este sitio web utiliza cookies propias y de terceros para optimizar tu navegaci&oacute;n, adaptarse a tus preferencias y realizar labores anal&iacute;ticas. Al continuar navegando aceptas nuestra <a title="Si desea m&aacute;s informaci&oacute;n pinche aqu&iacute;" href="http://www.vocento.com/politica-cookies/" target="_blank">Pol&iacute;tica de Cookies.</a></span><a title="cerrar" id="cerrarnoticebar" target="_blank" onclick="CookieLayerVisto();">Aceptar</a></div></div></div>');
                }
  </script>		



<script>
function getCookie_Layer(e){var t=document.cookie;var n=t.indexOf(" "+e+"=");if(n==-1){n=t.indexOf(e+"=")}if(n==-1){t=null}else{n=t.indexOf("=",n)+1;var r=t.indexOf(";",n);if(r==-1){r=t.length}t=unescape(t.substring(n,r))}return t}function setCookie_Layer(e,t,n){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString());document.cookie=e+"="+i}function CookieLayerVisualizado(e){setCookie_Layer("cookie_layer",e,365)}function CookieLayerVisto(){setCookie_Layer("cookie_layer",2,365);document.getElementById("layer_cookie").style.display="none"}var CookieLayer=getCookie_Layer("cookie_layer");if(CookieLayer!=null&&CookieLayer!=""&&CookieLayer!="0"&&CookieLayer!="1"){document.getElementById("layer_cookie").style.display="none"}else{if(CookieLayer==null)CookieLayer=0;document.getElementById("layer_cookie").style.display="block";window.onscroll=function(e){CookieLayerVisualizado(parseInt(CookieLayer)+2)}}
</script>

<!------------------ FIN LAYER COOKIES -->
		
		
		<div id="topbanner"><div class="wrapper">
					<div class="moduletable-blank">
					<div align="center">
<table cellspacing="0" cellpadding="0" border="0" width="997">
    <tbody>
        <tr>
            <td height="80" bgcolor="#e3e3dd" width="15">
            <div align="center"><img height="50" width="5" alt="" src="http://proyectos.laverdad.es/comun/publicidad-cabecera.gif" /></div>
            </td>
            <td bgcolor="#f2f2f2">
            <div align="center"><div id='publi-megabanner'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('publi-megabanner'); });
</script>
</div></div>
            </td>
        </tr>
    </tbody>
</table>
<iframe scrolling="no" frameborder="0" style="z-index: 1; width: 997px; height: 32px;" marginwidth="0" marginheight="0" src="http://www.laverdad.es/ticker/murcia/minicabecera.htm"></iframe></div>		</div>
	
		</div></div>
				<!-- Begin Header -->
				<div id="header-bar">
						<div class="wrapper">
												<a href="/" class="nounder"><img src="/templates/rt_versatility4_j15/images/blank.gif" border="0" alt="" id="logo" /></a>
								<div id="headerblock-right"><div class="padding">
										<div id="accessibility"><div id="buttons">
						<a href="http://lospiesenlatierra.laverdad.es/blog/4089-aprobado-el-plan-de-recuperacion-del-garbancillo-de-tallante?fontstyle=f-larger" title="Increase size" class="large"><span class="button">&nbsp;</span></a>
						<a href="http://lospiesenlatierra.laverdad.es/blog/4089-aprobado-el-plan-de-recuperacion-del-garbancillo-de-tallante?fontstyle=f-smaller" title="Decrease size" class="small"><span class="button">&nbsp;</span></a>
					</div></div>
															<div id="top-menu">
								<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
					</div>
															<div id="searchmod">
								<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Ir" class="inputbox" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" /><input type="submit" value="Ir" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="100034" />
</form>		</div>
	
					</div>
										<div class="clr"></div>
				</div></div>
						</div>
					</div>
								<div id="horiz-menu" class="moomenu">
						<div class="wrapper">
										<ul class="menutop"><li id="current" class="active item92"><a href="http://lospiesenlatierra.laverdad.es/"><span>Blog</span></a></li><li class="item100034"><a href="/noticias"><span>Noticias</span></a></li><li class="parent  item100002"><a href="/excursiones" class="topdaddy"><span>Excursiones</span></a><ul><li class="item100045"><a href="/excursiones/sierra-pila-abanilla"><span>Sierra de la Pila y Abanilla</span></a></li><li class="item100042"><a href="/excursiones/cartagena-la-union"><span>Cartagena y La Unión</span></a></li><li class="item100043"><a href="/excursiones/altiplano"><span>Altiplano</span></a></li><li class="item100046"><a href="/excursiones/cazorla-sierra-segura-sagra"><span>Cazorla, Sierra de Segura y La Sagra</span></a></li><li class="item100044"><a href="/excursiones/murcia"><span>Murcia</span></a></li><li class="item100047"><a href="/excursiones/aguilas-parque-regional-cope-calnegre"><span>Águilas y Parque Regional Cope-Calnegre</span></a></li><li class="item100049"><a href="/excursiones/mazarron"><span>Mazarrón</span></a></li><li class="item100050"><a href="/excursiones/molina-de-segura"><span>Molina de Segura</span></a></li><li class="item100048"><a href="/excursiones/lorca-maria-velez-puerto-lumbreras"><span>Lorca, María, Los Vélez y Puerto Lumbreras</span></a></li><li class="item100051"><a href="/excursiones/noroeste-y-rio-mula"><span>Noroeste y Río Mula</span></a></li><li class="item100052"><a href="/excursiones/sierra-de-almenara"><span>Sierra de Almenara</span></a></li><li class="item100053"><a href="/excursiones/sierra-de-ricote"><span>Sierra de Ricote</span></a></li><li class="item100054"><a href="/excursiones/sierra-espuna"><span>Sierra Espuña</span></a></li><li class="item100055"><a href="/excursiones/cieza"><span>Cieza</span></a></li></ul></li><li class="item100026"><a href="/videos"><span>Vídeos</span></a></li><li class="item100025"><a href="/mapa-de-excursiones"><span>Mapa de excursiones</span></a></li><li class="item100023"><a href="/mapa"><span>Guía de la web</span></a></li></ul>									</div>
					</div>
												<div class="div-spacer"></div>
				<!-- End Header -->
		<div class="wrapper">
						<!-- Begin Main Page -->
			<div id="mainblock">
								<div class="showcase-module">		<div class="moduletable-blank">
					<div>
<script type="text/javascript">// <![CDATA[
OAS_AD('boton_doble_local3');
// ]]></script>
</div>		</div>
	</div>
								<div id="main-body">
					<!-- Begin Right Column -->
										<div id="rightcol">
						<div class="main-height">
																							<div class="moduletable">
					<div style="text-align: left;"><img width="120" hspace="7" height="175" src="/images/stories/maruiz2015.jpg" style="float: left;" alt="" />
<div><span style="font-size: 11px;"><span style="font-family: Verdana;"><strong>Miguel Ángel Ruiz Parra</strong>. </span></span><span style="font-family: verdana,geneva;">Informo sobre medio ambiente. También opino y creo que me mojo, pero prefiero aportar datos y documentos. Entre el campo y la redacción, siempre persiguiendo noticias. Soy jefe del área de Sociedad y Cultura de La Verdad.</span></div>
<div style="text-align: right;"><br />
En Twitter: <a target="_blank" href="http://twitter.com/maruizlv">@maruizlv</a><br />
&nbsp;<a target="_blank" href="mailto:maruiz@laverdad.es">maruiz@laverdad.es</a></div>
</div>		</div>
			<div class="moduletable">
					<div align="center"><div id='publi-robapaginas'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('publi-robapaginas'); });
</script>
</div></div>		</div>
			<div class="moduletable-blank">
					
<div id="dm_tabs_1">
  <ul class="dm_menu_1">
        <li class="dm_menu_item_1"><a href="#10052:lo-ultimo" rel="dm_tab_1_1" class="dm_selected">Lo último</a></li>
        <li class="dm_menu_item_1"><a href="#10053:-visto" rel="dm_tab_1_2">+ visto</a></li>
        <li class="dm_menu_item_1"><a href="#10055:-valorado" rel="dm_tab_1_3">+ valorado</a></li>
        <li class="dm_menu_item_1"><a href="#10054:comentarios" rel="dm_tab_1_4">Comentarios</a></li>
      </ul>
</div>
<br style="clear:left;" />
<div id="dm_container_1">
    <div id="dm_tab_1_1" class="dm_tabcontent">
    <div class="moduletable-blank">
      ﻿﻿﻿<ul class="latestnewspro-blank">
	<li class="latestnewspro-blank">
		<a href="/blog/4089-aprobado-el-plan-de-recuperacion-del-garbancillo-de-tallante" class="latestnewspro-blank">
			Aprobado el plan de recuperación del garbancillo de Tallante</a>
	</li>
	<li class="latestnewspro-blank">
		<a href="/blog/4088-nuestras-olvidadas-vias-pecuarias" class="latestnewspro-blank">
			Nuestras olvidadas vías pecuarias</a>
	</li>
	<li class="latestnewspro-blank">
		<a href="/noticias/4087-recetas-para-curar-el-mar-menor" class="latestnewspro-blank">
			Recetas para curar el Mar Menor</a>
	</li>
	<li class="latestnewspro-blank">
		<a href="/noticias/4086-lla-mirada-de-un-elefante-te-traspasar" class="latestnewspro-blank">
			«La mirada de un elefante te traspasa»</a>
	</li>
	<li class="latestnewspro-blank">
		<a href="/blog/4085-stop-al-ladrillo-en-el-mar-menor" class="latestnewspro-blank">
			Stop al ladrillo en el Mar Menor</a>
	</li>
</ul>    </div>
  </div>
    <div id="dm_tab_1_2" class="dm_tabcontent">
    <div class="moduletable-blank">
      <link href="http://lospiesenlatierra.laverdad.es/modules/mod_camp26_hitnews/camp26_hitnews/skin.css" rel="stylesheet" type="text/css" /><ul class="latestnews-blank">
	<li class="latestnews-blank">
		<a href="/blog/2811-fuego-amigo-contra-el-pais-del-buho" class="latestnews-blank">
			Fuego amigo contra 'El país del búho'</a><br>
			<span class="sharedby"> Lecturas: 585503 - </span>			
						
						<span class="sharedby"> Autor: Miguel Ángel Ruiz 26-09-2013</span>							
				
			</li>
	<li class="latestnews-blank">
		<a href="/blog/2181-cogiendo-brevas" class="latestnews-blank">
			Cogiendo brevas</a><br>
			<span class="sharedby"> Lecturas: 535439 - </span>			
						
						<span class="sharedby"> Autor: Miguel Ángel Ruiz 17-06-2011</span>							
				
			</li>
	<li class="latestnews-blank">
		<a href="/noticias/3858-sanidad-pone-bajo-vigilancia-nueve-playas-por-la-posible-presencia-de-algas-toxicas" class="latestnews-blank">
			Sanidad pone bajo vigilancia nueve playas por la posible presencia de algas tóxicas</a><br>
			<span class="sharedby"> Lecturas: 102218 - </span>			
						
						<span class="sharedby"> Autor: Miguel Ángel Ruiz 07-06-2016</span>							
				
			</li>
	<li class="latestnews-blank">
		<a href="/noticias/4012-un-desierto-llamado-mar-menor" class="latestnews-blank">
			Un desierto llamado Mar Menor</a><br>
			<span class="sharedby"> Lecturas: 90033 - </span>			
						
						<span class="sharedby"> Autor: Miguel Ángel Ruiz 29-11-2016</span>							
				
			</li>
	<li class="latestnews-blank">
		<a href="/noticias/3870-bandera-negra-para-el-mar-menor" class="latestnews-blank">
			Bandera negra para el Mar Menor</a><br>
			<span class="sharedby"> Lecturas: 79837 - </span>			
						
						<span class="sharedby"> Autor: Miguel Ángel Ruiz 15-06-2016</span>							
				
			</li>
</ul>    </div>
  </div>
    <div id="dm_tab_1_3" class="dm_tabcontent">
    <div class="moduletable-blank">
      
<ul class="db8bestratedcontent-blank">
	<li class="mostread-blank">
		<a href="/blog/2768-el-regreso-del-cerdo-a-la-sierra-de-burete" class="db8bestratedcontent-blank"
        >
        El regreso del 'cerdo' a la Sierra de Burete</a>
         (5 estrellas)	</li>
	<li class="mostread-blank">
		<a href="/blog/2368-el-camachuelo-trompetero-no-es-un-mito-ecologista" class="db8bestratedcontent-blank"
        >
        El camachuelo trompetero no es un mito ecologista</a>
         (5 estrellas)	</li>
	<li class="mostread-blank">
		<a href="/noticias/2318-ino-sin-mi-bici" class="db8bestratedcontent-blank"
        >
        ¡No sin mi bici!</a>
         (5 estrellas)	</li>
	<li class="mostread-blank">
		<a href="/blog/2413-un-rato-estupendo-con-los-biologos" class="db8bestratedcontent-blank"
        >
        Un rato estupendo con los biólogos</a>
         (5 estrellas)	</li>
	<li class="mostread-blank">
		<a href="/blog/2725-marina-de-cope-iabandona-el-gobierno-regional" class="db8bestratedcontent-blank"
        >
        Marina de Cope: ¿abandona el Gobierno regional?</a>
         (5 estrellas)	</li>
</ul>
    </div>
  </div>
    <div id="dm_tab_1_4" class="dm_tabcontent">
    <div class="moduletable-blank">
      <ul style="overflow: hidden" class="jomlatest-blank">
	<li class="jomlatest-blank">
		<a href="/blog/4077-las-10-peticiones-de-los-ciclistas-de-murcia" class="jomlatest-blank">
			Las 10 peticiones de los ciclistas de Murcia</a>
		</a>
		<br>Jaime, &#00191;me pide usted pruebas del incivismo de lo...</br>
	</li>
	<li class="jomlatest-blank">
		<a href="/blog/4088-nuestras-olvidadas-vias-pecuarias" class="jomlatest-blank">
			Nuestras olvidadas v&#00237;as pecuarias</a>
		</a>
		<br>Al final se quedar&#00225; en nada. Ya ha habido intento...</br>
	</li>
	<li class="jomlatest-blank">
		<a href="/blog/4088-nuestras-olvidadas-vias-pecuarias" class="jomlatest-blank">
			Nuestras olvidadas v&#00237;as pecuarias</a>
		</a>
		<br>Mi experiencia de como se intento deslindar la de ...</br>
	</li>
	<li class="jomlatest-blank">
		<a href="/blog/4088-nuestras-olvidadas-vias-pecuarias" class="jomlatest-blank">
			Nuestras olvidadas v&#00237;as pecuarias</a>
		</a>
		<br>Las veredas, esas grandes desconocidas. No hace fa...</br>
	</li>
	<li class="jomlatest-blank">
		<a href="/blog/4088-nuestras-olvidadas-vias-pecuarias" class="jomlatest-blank">
			Nuestras olvidadas v&#00237;as pecuarias</a>
		</a>
		<br>Pude asistir (aunque llegu&#00233; media hora tarde) y l...</br>
	</li>
</ul>
    </div>
  </div>
  </div><script type="text/javascript" language="javascript">
<!--
var Dinamods=new dinamods("dm_tabs_1")
Dinamods.setpersist(true)
Dinamods.setselectedClassTarget("link")
Dinamods.init(0,0)
-->
</script>		</div>
			<div class="moduletable-blank">
					<br />
<div align="center"><a width="290" height="360" class="twitter-timeline" data-dnt="true" href="https://twitter.com/maruizlv"  data-widget-id="327740902036611072">Tweets por @maruizlv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<br />		</div>
			<div class="moduletable">
					<div class="fb-page" data-href="https://www.facebook.com/Los-pies-en-la-tierra-154542894888125/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>		</div>
			<div class="moduletable_blank">
					<br>		</div>
			<div class="moduletable">
					<!-- PAN Text Ads 300x250 begin -->

 

        <div id="cX-root" style="display:none"></div>

 

        <div id="panTextAds_300x232" style="display:none"></div>

 

        <script type="text/javascript">

 

            var cX = cX || {}; cX.callQueue = cX.callQueue || [];

 

            cX.callQueue.push(['insertAdSpace', {

 

                adSpaceId: '00000000011008c0',

 

                insertBeforeElementId: 'panTextAds_300x232',

 

                adUnitWidth: 300, adUnitHeight: 250,

 

                k: 'panbackfill',

 

                initialHorizontalAdUnits: 1, initialVerticalAdUnits: 1,

 

                renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Text_300x232.html'

 

            } ]);

 

        </script>

 

        <script type="text/javascript">

 

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';

 

            scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';

 

            var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }());

 

        </script>

 

        <!-- PAN Text Ads 300x250 end -->		</div>
			<div class="moduletable">
					<div align="center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9776621393540478";
/* Anuncios_300x250_Especiales */
google_ad_slot = "6433898882";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>		</div>
	
						</div>
					</div>
										<!-- End Right Column -->
					<!-- Begin Left Column -->
										<!-- End Left Column -->
					<!-- Begin Main Column -->
					<div id="maincol">
						<div class="main-height">
														<div id="pathway">
								
							</div>
																																											<div class="maincontent-surround"><div class="padding">
																								<div id="maincontent-block">
									
									<script src="http://lospiesenlatierra.laverdad.es/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://lospiesenlatierra.laverdad.es/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>

<script type="text/javascript" language="javascript">
<!--
var sfolder = '';
var extravote_text=Array('Your browser does not support AJAX!','Cargando','Gracias por votar','Tienes que identificarte para votar','Ya has votado','Votos','Voto');
-->
</script>
			









<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
			<a href="/blog/4089-aprobado-el-plan-de-recuperacion-del-garbancillo-de-tallante" class="contentpagetitle">
			Aprobado el plan de recuperación del garbancillo de Tallante</a>
				
		
		
		
	</td>
				
		
					</tr>
</table>

<div class="extravote-container" style="margin-top:5px;">
  <ul class="extravote-stars">
    <li id="rating_4089_x" class="current-rating" style="width:100%;"></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(4089,1,5,1,'x',1);" title="Muy pobre" class="ev-one-star">1</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(4089,2,5,1,'x',1);" title="Pobre" class="ev-two-stars">2</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(4089,3,5,1,'x',1);" title="Regular" class="ev-three-stars">3</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(4089,4,5,1,'x',1);" title="Bueno" class="ev-four-stars">4</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(4089,5,5,1,'x',1);" title="Muy bueno" class="ev-five-stars">5</a></li>
  </ul>
</div>
  <span id="extravote_4089_x" class="extravote-count"><small>( 1 Voto )</small></span><table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		22.02.17 -<span class="small">
			MIGUEL ÁNGEL RUIZ		</span>
			
	</td>
</tr>


<tr>
<td valign="top">

        <div class="itp-share">
                <div class="itp-share-fbl">
                <iframe src="http://www.facebook.com/plugins/like.php?
                href=http%3A%2F%2Flospiesenlatierra.laverdad.es%2Fblog%2F4089-aprobado-el-plan-de-recuperacion-del-garbancillo-de-tallante&amp;
                send=0&amp;
                locale=es_ES&amp;
                layout=button_count&amp;
                show_faces=false&amp;
                width=150&amp;
                action=recommend&amp;
                colorscheme=light&amp;
                height=25
                " scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:25px;" allowTransparency="true"></iframe>
                </div>
                
            <div class="itp-share-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://lospiesenlatierra.laverdad.es/blog/4089-aprobado-el-plan-de-recuperacion-del-garbancillo-de-tallante" data-text="Aprobado el plan de recuperaci&oacute;n del garbancillo de Tallante" data-count="horizontal" data-via="laverdad_es" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="itp-share-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://lospiesenlatierra.laverdad.es/blog/4089-aprobado-el-plan-de-recuperacion-del-garbancillo-de-tallante"></g:plusone>
            </div>
            <a target="blank" title="enviar a meneame" href="http://meneame.net/submit.php?url=http://lospiesenlatierra.laverdad.es/blog/4089-aprobado-el-plan-de-recuperacion-del-garbancillo-de-tallante&title=Aprobado el plan de recuperaci&oacute;n del garbancillo de Tallante"><img alt="enviar a meneame" src="/plugins/content/itpshare/button_meneame.gif"></a>
        </div>
        <div style="clear:both;"></div>
        
</div>
<div class="pbox">
<div class="photo"><div class="artsexylightbox_container"><a onclick='asljQuery("a[rel*=artgallery_58ad9a70335ba]").eq(0).click();return false;'><img alt='artsexylightbox' class='artsexylightbox_singleimage' src='http://lospiesenlatierra.laverdad.es/images/noticias/GDTL/gdtl.jpg' width='300'  /></a><a href='http://lospiesenlatierra.laverdad.es/images/noticias/GDTL/gdtl.jpg?width=300&height=100' rel='sexylightbox[artgallery_58ad9a70335ba]' class='artsexylightboxpreview'  style='display:none;'></a></div><script type="text/javascript" charset="utf-8">asljQuery(function(){asljQuery(document).ready(function(){if (!window.sexylightboxEnabled) {SexyLightbox.initialize({"path":"images/noticias/GDTL","name":"SLB","zIndex":65555,"color":"white","find":"sexylightbox","imagesdir":"http://lospiesenlatierra.laverdad.es/plugins/content/artsexylightbox/images","background":"bgSexy.png","backgroundIE":"bgSexy.gif","closeButton":"SexyClose.png","showDuration":200,"showEffect":"linear","closeDuration":400,"closeEffect":"linear","moveDuration":800,"resizeDuration":800,"moveEffect":"easeOutBack","resizeEffect":"easeOutBack","previewWidth":300,"singleImage":"images/noticias/GDTL/gdtl.jpg","autoGenerateThumbs":true});} if (!window.sexylightboxEnabled) {window.sexylightboxEnabled = true;}})});</script></div>
<div class="photo">
<div class="photo-caption">
<p>Planta del garbancillo de Tallante. FOTO: J. M. RODRÍGUEZ</p>
</div>
</div>
</div>
<p><strong>El Consejo de Gobierno declara la estrategia de conservación de esta pequeña planta en peligro de extinción que solo crece en el municipio de Cartagena<br /></strong></p>
<p>Ya es oficial: el Consejo de Gobierno acaba de aprobar, a propuesta de la Consejería de Agua, Agricultura y Medio Ambiente, el plan de recuperación del garbancillo de Tallante, una planta en peligro de extinción que solo crece en una zona rural del este del municipio de Cartagena y a la que <strong>se dio por extinguida durante casi un siglo hasta que fue redescubierta en el año 2004.</strong> El programa de actuación inicial, de cinco años, podrá revisarse en función de la evaluación periódica de esta especie ('Astragalus nitidiflorus').<br /><br />Las medidas de conservación del plan del garbancillo de Tallante están encaminadas a r<strong>educir su categoría de amenaza y descatalogarlo como especie ‘en peligro de extinción’</strong> en futuras revisiones del Catálogo Español de Especies Amenazadas y del Catálogo Regional de Flora Silvestre Protegida de la Región de Murcia.<br /><br />Para elaborar la estrategia de conservación ha sido decisivo el <strong>proyecto LIFE ‘Conservación del Astragalus nitidiflorus en su hábitat potencial en la Región de Murcia’</strong>, en el que han participado la Consejería de Agua, Agricultura y Medio Ambiente, la Universidad Politécnica de Cartagena (UPCT) y el Ayuntamiento de Cartagena, informa el Gobierno regional. <br /><br />Este proyecto europeo ha permitido preservar e incrementar el número de ejemplares y <strong>potenciar el conocimiento y desarrollo turístico de esta zona de Cartagena mediante numerosas actividades vinculadas a la conservación de la especie.</strong> “Así, se ha constatado que el garbancillo de Tallante necesita un hábitat relativamente nitrificado y algo modificado por la actividad humana, generalmente bordes de cultivos y terrenos de labor abandonados recientemente o sometidos a otras alteraciones como es el pastoreo”, señala la Consejería. <br /><br />El plan establece directrices para permitir que se compatibilicen los usos humanos en el ámbito territorial del garbancillo, y prevé las medidas necesarias para conservar y ampliar el hábitat de la especie en todo su ámbito de aparición actual y potencial. Para conseguirlo, en el área de distribución potencial de la especie <strong>se plantarán ejemplares criados en vivero para implantar al menos otros cuatro núcleos de población.</strong><br /><br />El plan de recuperación del garbancillo de Tallante es<strong> el sexto que se aprueba en la Región</strong>, después de los de la jara de Cartagena, brezo blanco, sabina de las dunas, narciso de Villafuerte y ‘Scrophularia arguta’.<strong> <br /><br />Comentarios, por favor.<br /></strong></p><!-- JOM COMMENT START --><div style="clear:both;height:1px;padding:0px"></div>

<!-- Sharing toolbar -->
<div align="center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9776621393540478";
/* Banner 468x60 Especiales */
google_ad_slot = "6820129717";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div>
				 <div class="commentBlogView commentTools" id="commentTools">
				<div class="jctools jcfav">
				<a href="javascript:void(0);" onclick="jax.call('jomcomment','jcxMyFav', 4089,'com_content');"> Agregalo como Favorito </a>
				</div>
				<div class="jctools jcshare"> 
				<a href="javascript:void(0);" onclick="jax.call('jomcomment','jcxShowBookmarkThis', 4089,'com_content');"> Compartir </a>
				</div><div class="jctools jcemail">
			            	<a href="javascript:void(0);" onclick="jax.call('jomcomment', 'jcxShowEmailThis', 4089,'com_content'); ">Enviar email</a>
						</div></div></div>
<!-- Trackback Title-->

<div style="margin-left:5%; margin-right:5%; text-align:left;"><br><div id="relateditemtitle">Más artículos:</div><ul id="relateditemlist">
<li><span class="tooltip_extranews" Title="Plan de recuperación para el garbancillo de Tallante::&lt;div class='extranews_tooltip'&gt;  Buenas noticias para el garbancillo de Tallante, una planta endémica de  Cartagena y catalogada en peligro de extinción cuyo plan de recuperación  acaba de sacar a información pública la Consejería de Agua, Agricultura  y Medio Ambiente. &quot;Con l…&lt;/div&gt;"><a href="/blog/3798-plan-de-recuperacion-para-el-garbancillo-de-tallante">Plan de recuperación para el garbancillo de Tallante</a></span> | <span class="extranews_date">12/04/2016</span></li>
<li><span class="tooltip_extranews" Title="Garbancillo de Tallante for president::&lt;div class='extranews_tooltip'&gt;  Vamos a hacer un poco de patria: nos quedan solo dos días (hoy y mañana  viernes) para convertir al garbancillo de Tallante en Planta del Año  2016 en el concurso que convoca la web 'Los porqués de la naturaleza'.  Una página divulgativa (…&lt;/div&gt;"><a href="/blog/3580-garbancillo-de-tallante-for-president">Garbancillo de Tallante for president</a></span> | <span class="extranews_date">24/09/2015</span></li>
<li><span class="tooltip_extranews" Title="La canción del garbancillo de Tallante::&lt;div class='extranews_tooltip'&gt;El grupo murciano Materia Primo pone música al proyecto Life + de recuperación de esta planta amenazada A estas alturas es difícil sorprenderse por nada, pero de vez en cuando te encuentras con una frase o una imagen que te despiertan una sonrisa. En este caso es un vídeo, un clip musical del grupo murciano Materia Primo dedicado... ¡al garbancillo de Tallante! Ya sabéis, esa plantita en peligro …&lt;/div&gt;"><a href="/blog/3513-la-cancion-del-garbancillo-de-tallante">La canción del garbancillo de Tallante</a></span> | <span class="extranews_date">17/07/2015</span></li>
<li><span class="tooltip_extranews" Title="Empujón a la recuperación del garbancillo::&lt;div class='extranews_tooltip'&gt;  Refuerzos para recuperar el garbancillo de Tallante, la planta que se  creía desaparecida y que fue redescubierta en 2004 en los cerros  volcánicos del oeste cartagenero: más de 11.000 plantas y semillas se  introducirán en el terreno durante l…&lt;/div&gt;"><a href="/blog/3293-empujon-a-la-recuperacion-del-garbancillo">Empujón a la recuperación del garbancillo</a></span> | <span class="extranews_date">08/01/2015</span></li>
<li><span class="tooltip_extranews" Title="Así 'resucita' el Garbancillo de Tallante::&lt;div class='extranews_tooltip'&gt;El proyecto de recuperación de esta planta 'cartagenera' amenazada, resumido en un vídeo grabado por voluntarios europeos Como a estas alturas todos conocéis la rocambolesca historia del Garbancillo de Tallante, os ahorro detalles innecesarios (quienes lleguéis de nuevas podéis recurrir al subtexto). Así que solo os pido que reservéis ocho minutos y cinco segundos (un lujo hoy día, lo sé) para vi…&lt;/div&gt;"><a href="/blog/3191-asi-resucita-el-garbancillo-de-tallante">Así 'resucita' el Garbancillo de Tallante</a></span> | <span class="extranews_date">09/10/2014</span></li>
<li><span class="tooltip_extranews" Title="El Garbancillo pone a Tallante en el mapa::&lt;div class='extranews_tooltip'&gt;  ¿Puede una diminuta planta de aspecto más bien anodino revitalizar el  turismo en una zona deprimida? Ese es el reto de la Universidad  Politécnica de Cartagena (UPCT), que va a aprovechar la curiosidad que  despierta en el ámbito científico el…&lt;/div&gt;"><a href="/blog/3033-el-garbancillo-pone-a-tallante-en-el-mapa">El Garbancillo pone a Tallante en el mapa</a></span> | <span class="extranews_date">28/04/2014</span></li>
<li><span class="tooltip_extranews" Title="La manzanilla de Escombreras resiste::&lt;div class='extranews_tooltip'&gt;   La manzanilla de Escombreras sobrevive después de ser replantada. Este  dato, que quizá consideréis irrelevante, es un notición para la  botánica, pues supone el primer paso para salvar de la extinción a esta  planta que solo conserva dos …&lt;/div&gt;"><a href="/blog/2554-la-manzanilla-de-escombreras-resiste">La manzanilla de Escombreras resiste</a></span> | <span class="extranews_date">24/12/2012</span></li>
<li><span class="tooltip_extranews" Title="Aquí el Garbancillo, aquí unos vecinos::&lt;div class='extranews_tooltip'&gt;  La Universidad Politécnica de Cartagena (UPCT) y la Dirección General de  Medio Ambiente presentarán mañana a los vecinos de Los Puertos de Santa  Bárbara el proyecto Life+ para la conservación del Garbancillo de  Tallante ('Astragalus nitidifloru…&lt;/div&gt;"><a href="/blog/2536-aqui-el-garbancillo-aqui-unos-vecinos">Aquí el Garbancillo, aquí unos vecinos</a></span> | <span class="extranews_date">29/11/2012</span></li>
<li><span class="tooltip_extranews" Title="Certezas y dudas sobre los higos chumbos::&lt;div class='extranews_tooltip'&gt;  ¡Que nos quedamos sin higos chumbos! Como lo estáis leyendo, pese a que  las paleras sean un clásico de nuestro paisaje rural desde hace cientos  de años. Imagino que a estas alturas ya sabéis cuál es el problema: la  plaga de la cochinilla, un dimin…&lt;/div&gt;"><a href="/blog/2250-certezas-y-dudas-sobre-los-higos-chumbos">Certezas y dudas sobre los higos chumbos</a></span> | <span class="extranews_date">01/11/2011</span></li>
<li><span class="tooltip_extranews" Title="Nos quedamos sin higos chumbos::&lt;div class='extranews_tooltip'&gt;  Guarden en la memoria como oro en paño ese ceremonial de abrir la  nevera, pinchar un higo chumbo con cuidado y pelarlo seccionando primero  los extremos y abriendo después un corte longitudinal para extraer la  piel en una pieza. Que no …&lt;/div&gt;"><a href="/noticias/2249-nos-quedamos-sin-higos-chumbos">Nos quedamos sin higos chumbos</a></span> | <span class="extranews_date">01/11/2011</span></li>
</ul>
<div id="prev_next_buttom" align="center"></div><br></div><!-- 'Comments Title -->
<div class="contentheading" id="written_comments_title" style="margin: 10px 0 0 0;">Comentarios <span id="jc_numComment">(0)</span><img src="http://lospiesenlatierra.laverdad.es/components/com_jomcomment/templates/default/images/comment_add.gif" alt="Add Comment" /></div>

<!-- RSS Feed link below the title -->

	<!-- Hide/Show input form notice -->
	
	<!-- Placeholder for all comments. REQUIRED.  -->
		<div id="jc_commentsDiv" style="display:block;visibility:visible">
			</div>
	<!-- 'Write Comment' Title -->
<br />
<a name="comments" id="comments"></a><div class="contentheading" id="write_comment_title">Escribir comentario</div>

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display:block;visibility:visible">
	<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">
				<div>
			<label for="jc_name">Nombre</label>
			<input name="jc_name" type="text" id="jc_name" value=""  class="inputbox" /><span class="jcerr" id="err_name"></span>
		</div>
				
						
					
				
		
		<div>
			<label for="jc_comment">Comentario</label>
						<textarea name="jc_comment" cols="40" rows="6"  class="inputbox" id="jc_comment"></textarea>
			<span class="smalltext" style="cursor:pointer" onclick="jcResizeComment(-65);">corto</span> | <span class="smalltext" style="cursor:pointer" onclick="jcResizeComment(65);">largo</span><br/>
		</div>
		
	  	<!-- Subscribe via email -->
				<!-- End subscribe via email -->


		<!-- Submit Policy -->
				<!-- End submit policy -->
		
		
				<div>
			<p><img src="http://lospiesenlatierra.laverdad.es/index2.php?option=com_jomcomment&amp;task=img&amp;jc_sid=3e1f61f12ceb" alt="security code" name="jc_captchaImg" border="0" id="jc_captchaImg" style="vertical-align:middle" /><br />
			Escribe los caracteres de la imagen</p>
		</div>

		<div>
			<input name="jc_password" type="text" id="jc_password" size="8" maxlength="8" class="inputbox"/>
		</div>
		
				
		<div>
			<button id="jc_submit" onclick="addComments(); return false;" class="button" >Nuevo Comentario</button>
					</div>

		<noscript>
			<div>
			Por favor, active JavaScript para poder hacer un comentario
			</div>
		</noscript>
		<input name="jc_contentid" type="hidden" id="jc_contentid" value="4089"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="3e1f61f12ceb" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
			</form>
</div>
<!-- Input form end -->
<br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://lospiesenlatierra.laverdad.es/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END -->
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/blog/4088-nuestras-olvidadas-vias-pecuarias">Siguiente &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>


								</div>
							</div></div>
																											</div>
					</div>
					<!-- End Main Column -->
					<div class="clr"></div>
				</div>
		<!-- End Main Page -->
								</div>
				</div>
		<!-- Begin Bottom Section -->
						<div id="bottom-menu"><div class="wrapper">
					<div class="moduletable">
					<ul id="mainlevel-bottom"><li><a href="http://www.laverdad.es/murcia/interactivo/comun/contactar.html" target="_blank" class="mainlevel-bottom" >Contactar</a></li><li><a href="http://servicios.laverdad.es/tarifas/" target="_blank" class="mainlevel-bottom" >Publicidad</a></li><li><a href="http://www.laverdad.es/murcia/interactivo/comun/mapaweb.html" target="_blank" class="mainlevel-bottom" >Mapa web</a></li><li><a href="http://www.laverdad.es/murcia/interactivo/comun/condiciones.html" target="_blank" class="mainlevel-bottom" >Aviso legal</a></li><li><a href="http://www.laverdad.es/murcia/interactivo/comun/privacidad.html" target="_blank" class="mainlevel-bottom" >Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/" target="_blank" class="mainlevel-bottom" >Política de Cookies</a></li></ul>		</div>
	
		</div></div>
						<div id="bottom">
						<div class="wrapper">
							<div id="bottommodules" class="spacer">
																								</div>
								<div class="footer-module">
							<div class="moduletable">
					<div align="center">&nbsp;</div>
<div align="center">&copy; <a href="http://www.laverdad.es/" target="_blank">LA VERDAD MULTIMEDIA, S.A.</a></div>
<div align="center"><font size="2"><i>Registro Mercantil de Murcia, Tomo 2.626, Libro 0, Folio 24, Hoja n&ordm; MU866, Inscripción 45. C.I.F.: A78865433. <br />
Domicilio social en Camino Viejo de Monteagudo s/n. 30160. Murcia. Correo electrónico de contacto internet@laverdad.es. <br />
Copyright &copy; La Verdad Multimedia, S.A. Incluye contenidos de la empresa citada, del medio La Verdad, y, <br />
en su caso, de otras empresas del grupo de la empresa o de terceros.</i></font></div>
<br />
<div style="text-align: center;"><a href="http://www.laverdad.es/murcia/interactivo/comun/contactar.html">Contactar</a> | <a href="http://canales.laverdad.es/tarifas" target="new">Publicidad</a> | <a href="http://www.laverdad.es/murcia/interactivo/comun/mapaweb.html" target="new">Mapa web</a> | <a href="http://www.laverdad.es/murcia/interactivo/comun/condiciones.html" target="new">Aviso Legal</a> | <a href="http://www.laverdad.es/murcia/interactivo/comun/privacidad.html" target="new">Política de privacidad</a> | <a href="http://www.vocento.com/politica-cookies/" target="new">Política de Cookies</a></div>		</div>
	
				</div>
												
										</div>
					</div>
						<!-- End Bottom Section --></div>
	</body>
</html>